[Rakuten Link] 対応機種・対応するソフトウェアバージョンを知りたい
現在、Rakuten Linkは、Android版アプリとiOS版アプリを提供しております。 

<対応機種について>
楽天回線対応製品」をご確認ください。

<対応ソフトウェアバージョンについて>
2022年6月現在、Rakuten Linkをご利用いただくには、下記のソフトウェアバージョンを搭載した端末が必要です。
・Android端末: Android 9 以降
・iPhone: iOS 14 以降

ソフトウェアバージョンに関するご不明点は、ご利用端末製品の提供元へお問い合わせください。

上記をご確認の上、Rakuten Linkのご利用希望される場合には、下記よりインストールいただけます。
Android端末: Google Play
iPhone: App Store


上記を確認、お試しいただいても解決しない場合には、お手数ですが「Rakuten Linkの不具合に関するお問い合わせフォーム」からお問い合わせください。